<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.israelaktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.israelaktuell.de';var et_post_id='27194';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Uganda erwägt Botschaftseröffnung in Jerusalem - Christen an der Seite Israels</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RxYH15dRfi392yS6cHIxUMyK87t9Av_uXgWkub2hYBI" />
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.israelaktuell.de/uganda-erwaegt-botschaftseroeffnung-in-jerusalem/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uganda erwägt Botschaftseröffnung in Jerusalem - Christen an der Seite Israels" />
<meta property="og:description" content="Der ugandische Präsident Yoweri Kaguta Museveni hält die Eröffnung einer Botschaft in Jerusalem für nicht ausgeschlossen. „Wenn ein Freund sagt: ‚Ich möchte eine Botschaft hier und nicht dort‘, sehe ich keinen Grund, warum es nicht geschehen sollte“, sagte er am 3.Februar 2020 bei einem Treffen mit dem israelischen Regierungschef Benjamin Netanjahu in Entebbe. „Wir überprüfen &hellip;" />
<meta property="og:url" content="https://www.israelaktuell.de/uganda-erwaegt-botschaftseroeffnung-in-jerusalem/" />
<meta property="og:site_name" content="Christen an der Seite Israels" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-02-04T13:17:09+00:00" />
<meta property="article:modified_time" content="2020-02-04T13:22:52+00:00" />
<meta property="og:updated_time" content="2020-02-04T13:22:52+00:00" />
<meta property="og:image" content="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni-444x333.jpg" />
<meta property="og:image:secure_url" content="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni-444x333.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der ugandische Präsident Yoweri Kaguta Museveni hält die Eröffnung einer Botschaft in Jerusalem für nicht ausgeschlossen. „Wenn ein Freund sagt: ‚Ich möchte eine Botschaft hier und nicht dort‘, sehe ich keinen Grund, warum es nicht geschehen sollte“, sagte er am 3.Februar 2020 bei einem Treffen mit dem israelischen Regierungschef Benjamin Netanjahu in Entebbe. „Wir überprüfen [&hellip;]" />
<meta name="twitter:title" content="Uganda erwägt Botschaftseröffnung in Jerusalem - Christen an der Seite Israels" />
<meta name="twitter:image" content="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni-444x333.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.israelaktuell.de/#website","url":"https://www.israelaktuell.de/","name":"Christen an der Seite Israels","description":"Bewegung deutscher Christen, die Israel unterst\u00fctzen. Die deutsche Staatsr\u00e4son f\u00fcr das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","potentialAction":{"@type":"SearchAction","target":"https://www.israelaktuell.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.israelaktuell.de/uganda-erwaegt-botschaftseroeffnung-in-jerusalem/#primaryimage","url":"https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.israelaktuell.de/uganda-erwaegt-botschaftseroeffnung-in-jerusalem/#webpage","url":"https://www.israelaktuell.de/uganda-erwaegt-botschaftseroeffnung-in-jerusalem/","inLanguage":"de-DE","name":"Uganda erw\u00e4gt Botschaftser\u00f6ffnung in Jerusalem - Christen an der Seite Israels","isPartOf":{"@id":"https://www.israelaktuell.de/#website"},"primaryImageOfPage":{"@id":"https://www.israelaktuell.de/uganda-erwaegt-botschaftseroeffnung-in-jerusalem/#primaryimage"},"datePublished":"2020-02-04T13:17:09+00:00","dateModified":"2020-02-04T13:22:52+00:00","author":{"@id":"https://www.israelaktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9"}},{"@type":["Person"],"@id":"https://www.israelaktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9","name":"Joachim Kudlek","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://www.israelaktuell.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.israelaktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.2.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.israelaktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.israelaktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1580797274' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.israelaktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1578234674' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.israelaktuell.de/wp-content/themes/Divi/style.css?ver=4.2.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://www.israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=3.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://www.israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://www.israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.israelaktuell.de/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.israelaktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.israelaktuell.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.israelaktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202006.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"ugandaerwaegtbotschaftseroeffnunginjerusalem"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/www.israelaktuell.de\/wp-admin\/admin-ajax.php","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"2592000","locale":"de_DE","privacyPolicyPageId":"0","privacyPolicyPageUrl":"https:\/\/www.israelaktuell.de\/uganda-erwaegt-botschaftseroeffnung-in-jerusalem\/","imprintPageId":"0","imprintPageUrl":"https:\/\/www.israelaktuell.de\/uganda-erwaegt-botschaftseroeffnung-in-jerusalem\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"27194","forceCookieInfo":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.israelaktuell.de\/wp-admin\/admin-ajax.php","security":"dd833dd8a6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.israelaktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.israelaktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://www.israelaktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.israelaktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.israelaktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://wp.me/p7QNcC-74C' />
<link rel="alternate" type="application/json+oembed" href="https://www.israelaktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.israelaktuell.de%2Fuganda-erwaegt-botschaftseroeffnung-in-jerusalem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.israelaktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.israelaktuell.de%2Fuganda-erwaegt-botschaftseroeffnung-in-jerusalem%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://www.israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.israelaktuell.de/wp-content/et-cache/global/et-divi-customizer-global-15807989777952.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-27194 single-format-standard theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.israelaktuell.de/">
						<img src="https://www.israelaktuell.de/wp-content/uploads/2016/12/csi-icon-small.png" alt="Christen an der Seite Israels" id="logo" data-height-percentage="85" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://www.israelaktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://www.israelaktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://www.israelaktuell.de/ueber-uns/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://www.israelaktuell.de/ueber-uns/team/">Team</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://www.israelaktuell.de/ueber-uns/geschichte/">Geschichte</a></li>
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://www.israelaktuell.de/ueber-uns/partner-netzwerk/">Partner</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://www.israelaktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.israelaktuell.de/publikationen/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://www.israelaktuell.de/optin/">Newsletter</a></li>
	<li id="menu-item-5404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://www.israelaktuell.de/category/publikationen/stellungnahmen/">Stellungnahmen</a></li>
	<li id="menu-item-26538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26538"><a href="https://www.israelaktuell.de/shop/">Bücher &#038; Co.</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21292"><a href="https://www.israelaktuell.de/arbeitsbereiche/">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://www.israelaktuell.de/ueber-uns/gebet/">Gebet</a></li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21313"><a href="https://www.israelaktuell.de/gemeindeundtheologie/">Gemeinde und Theologie</a></li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://www.israelaktuell.de/ueber-uns/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85"><a href="https://www.israelaktuell.de/hilfsdienste/">Humanitäre Dienste</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://www.israelaktuell.de/hilfsdienste/alijah/">Alijah</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://www.israelaktuell.de/hilfsdienste/holocaust-uberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://www.israelaktuell.de/hilfsdienste/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://www.israelaktuell.de/hilfsdienste/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://www.israelaktuell.de/hilfsdienste/terroropfer/">Terroropfer</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://www.israelaktuell.de/hilfsdienste/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://www.israelaktuell.de/hilfsdienste/behindertenhilfe/">Behindertenhilfe</a></li>
	</ul>
</li>
	<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://www.israelaktuell.de/termine/">Veranstaltungen / Reisen</a></li>
</ul>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5100"><a href="https://www.israelaktuell.de/category/blog/">Nachrichten</a></li>
<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://www.israelaktuell.de/termine/">Termine</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://www.israelaktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2493"><a href="https://www.israelaktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://www.israelaktuell.de/ueber-uns/kontakt/">Kontakt</a></li>
</ul>						</nav>
					
					<a href="https://www.israelaktuell.de/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.israelaktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-27194" class="et_pb_post post-27194 post type-post status-publish format-standard hentry category-blog category-jerusalem-tempel category-politik-israels">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Uganda erwägt Botschaftseröffnung in Jerusalem</h1>

						<p class="post-meta"><span class="published">Feb 4, 2020</span> | <a href="https://www.israelaktuell.de/category/blog/" rel="category tag">Blog</a>, <a href="https://www.israelaktuell.de/category/inhalte/jerusalem-tempel/" rel="category tag">Jerusalem / Tempel</a>, <a href="https://www.israelaktuell.de/category/inhalte/politik-israels/" rel="category tag">Politik Israels</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><span style="font-size: 14pt;"><strong>Der ugandische Präsident Yoweri Kaguta Museveni hält die Eröffnung einer Botschaft in Jerusalem für nicht ausgeschlossen. „Wenn ein Freund sagt: ‚Ich möchte eine Botschaft hier und nicht dort‘, sehe ich keinen Grund, warum es nicht geschehen sollte“, sagte er am 3.Februar 2020 bei einem Treffen mit dem israelischen Regierungschef Benjamin Netanjahu in Entebbe. „Wir überprüfen die Angelegenheit.“</strong></span></p>
<div id="attachment_27195" style="width: 631px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27195" data-attachment-id="27195" data-permalink="https://www.israelaktuell.de/uganda-erwaegt-botschaftseroeffnung-in-jerusalem/pm-netanyahu-at-joint-statements-with-ugandan-president-yoweri-museveni/" data-orig-file="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni.jpg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PM Netanyahu at joint statements with Ugandan President Yoweri Museveni.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;GPO\/Haim Zach.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PM Netanyahu at joint statements with Ugandan President Yoweri Museveni.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PM Netanyahu at joint statements with Ugandan President Yoweri Museveni." data-image-description="" data-medium-file="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni-444x333.jpg" data-large-file="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni.jpg" class="wp-image-27195" src="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni-444x333.jpg" alt="" width="621" height="466" srcset="https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni-444x333.jpg 621w, https://www.israelaktuell.de/wp-content/uploads/2020/02/GPOHZ-Netanyahu-Museveni-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 621px, 100vw" /><p id="caption-attachment-27195" class="wp-caption-text">Israels Premier Netanjahu (links) und der ugandische Präsident Yoweri Museveni bei ihrem Treffen am 3. Februar 2020 in Entebbe. Foto: GPO/Haim Zach.</p></div>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Netanjahu hatte zuvor angeregt, Uganda könnte eine Botschaft in Jerusalem eröffnen, und Israel eine Botschaft in der ugandischen Hauptstadt Kampala. Bislang hat das ostafrikanische Land keine diplomatische Vertretung in Israel, zwischenzeitlich waren die Beziehungen 22 Jahre lang unterbrochen. Doch Museveni nahm sie 1994 wieder auf. In Kampala gibt es ein Büro, in dem Ugander Visa für Israel beantragen können. Andere diplomatische Aufgaben übernimmt die Botschaft in der kenianischen Hauptstadt Nairobi.</span></p>
<p><span style="font-size: 14pt;"><strong>„Historische Verbindung zur Bibel“</strong></span></p>
<p><span style="font-size: 14pt;">Netanjahu sagte laut einer Mitteilung seines Büros: „Auf jeden Fall haben wir eine historische Verbindung zwischen uns. Sie haben eine Verbindung zur Bibel. Ich werde nie Ihren Besuch in Jerusalem vergessen, bei demn Sie meinen verstorbenen Vater, den Historiker, trafen. Sie sprachen über die Bibel und die Wurzeln unseres gemeinsamen Erbes.“ Rund 85 Prozent der Gesamtbevölkerung Ugandas sind Christen, die meisten von ihnen Katholiken und Anglikaner.</span></p>
<p><span style="font-size: 14pt;">Der Premierminister regte auch direkte Flugverbindungen von Tel Aviv nach Entebbe an, „damit unsere Freundschaft gedeiht“. In der ehemaligen Hauptstadt Entebbe, die etwa 35 Kilometer von Kampala entfernt liegt, befindet sich auch ein Denkmal, das Netanjahu persönlich betrifft: 1976 <a href="https://www.israelnetz.com/politik-wirtschaft/politik/2013/07/03/stark-wie-ein-fels-knesset-gedenkt-operation-entebbe/">befreite</a> dort die israelische Armee unter dem Kommando seines Bruders Jonathan Geiseln aus einem Flugzeug. Jonathan Netanjahu wurde dabei getötet. An ihn und andere Tote erinnert das Denkmal, das der israelische Regierungschef mit seiner Frau Sara besuchte.</span></p>
<p><span style="font-size: 14pt;">Beim Treffen mit dem Präsidenten sprach Netanjahu auch die wachsende Beziehungen zu Afrika an: „Dies ist mein fünfter Besuch auf dem Kontinent in weniger als vier Jahren.“ Zuletzt war er 2016 in Uganda gewesen. Anlass war ein <a href="https://www.israelnetz.com/politik-wirtschaft/politik/2016/07/05/netanjahu-israel-will-technologie-mit-afrika-teilen/">Gipfeltreffen</a> mit Teilnehmern aus sieben Ländern – und der 40. Jahrestag der Geiselbefreiung. „Israel kommt zurück nach Afrika und Afrika kommt gewissermaßen zurück nach Israel“, sagte der israelische Premier. (Israelnetz)</span></p>
<table width="100%">
<tbody>
<tr>
<td style="width: 635.25px;"></td>
</tr>
</tbody>
</table>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.israelaktuell.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">Blog-Archiv</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Blog-Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.israelaktuell.de/2020/02/'> Februar 2020 </option>
	<option value='https://www.israelaktuell.de/2020/01/'> Januar 2020 </option>
	<option value='https://www.israelaktuell.de/2019/12/'> Dezember 2019 </option>
	<option value='https://www.israelaktuell.de/2019/11/'> November 2019 </option>
	<option value='https://www.israelaktuell.de/2019/10/'> Oktober 2019 </option>
	<option value='https://www.israelaktuell.de/2019/09/'> September 2019 </option>
	<option value='https://www.israelaktuell.de/2019/08/'> August 2019 </option>
	<option value='https://www.israelaktuell.de/2019/07/'> Juli 2019 </option>
	<option value='https://www.israelaktuell.de/2019/06/'> Juni 2019 </option>
	<option value='https://www.israelaktuell.de/2019/05/'> Mai 2019 </option>
	<option value='https://www.israelaktuell.de/2019/04/'> April 2019 </option>
	<option value='https://www.israelaktuell.de/2019/03/'> März 2019 </option>
	<option value='https://www.israelaktuell.de/2019/02/'> Februar 2019 </option>
	<option value='https://www.israelaktuell.de/2019/01/'> Januar 2019 </option>
	<option value='https://www.israelaktuell.de/2018/12/'> Dezember 2018 </option>
	<option value='https://www.israelaktuell.de/2018/11/'> November 2018 </option>
	<option value='https://www.israelaktuell.de/2018/10/'> Oktober 2018 </option>
	<option value='https://www.israelaktuell.de/2018/09/'> September 2018 </option>
	<option value='https://www.israelaktuell.de/2018/08/'> August 2018 </option>
	<option value='https://www.israelaktuell.de/2018/07/'> Juli 2018 </option>
	<option value='https://www.israelaktuell.de/2018/06/'> Juni 2018 </option>
	<option value='https://www.israelaktuell.de/2018/05/'> Mai 2018 </option>
	<option value='https://www.israelaktuell.de/2018/04/'> April 2018 </option>
	<option value='https://www.israelaktuell.de/2018/03/'> März 2018 </option>
	<option value='https://www.israelaktuell.de/2018/02/'> Februar 2018 </option>
	<option value='https://www.israelaktuell.de/2018/01/'> Januar 2018 </option>
	<option value='https://www.israelaktuell.de/2017/12/'> Dezember 2017 </option>
	<option value='https://www.israelaktuell.de/2017/11/'> November 2017 </option>
	<option value='https://www.israelaktuell.de/2017/10/'> Oktober 2017 </option>
	<option value='https://www.israelaktuell.de/2017/09/'> September 2017 </option>
	<option value='https://www.israelaktuell.de/2017/08/'> August 2017 </option>
	<option value='https://www.israelaktuell.de/2017/07/'> Juli 2017 </option>
	<option value='https://www.israelaktuell.de/2017/06/'> Juni 2017 </option>
	<option value='https://www.israelaktuell.de/2017/05/'> Mai 2017 </option>
	<option value='https://www.israelaktuell.de/2017/04/'> April 2017 </option>
	<option value='https://www.israelaktuell.de/2017/03/'> März 2017 </option>
	<option value='https://www.israelaktuell.de/2017/02/'> Februar 2017 </option>
	<option value='https://www.israelaktuell.de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.israelaktuell.de/2016/03/'> März 2016 </option>
	<option value='https://www.israelaktuell.de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.israelaktuell.de/2015/11/'> November 2015 </option>
	<option value='https://www.israelaktuell.de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.israelaktuell.de/2015/09/'> September 2015 </option>
	<option value='https://www.israelaktuell.de/2015/08/'> August 2015 </option>
	<option value='https://www.israelaktuell.de/2015/07/'> Juli 2015 </option>
	<option value='https://www.israelaktuell.de/2015/06/'> Juni 2015 </option>
	<option value='https://www.israelaktuell.de/2015/05/'> Mai 2015 </option>
	<option value='https://www.israelaktuell.de/2015/04/'> April 2015 </option>
	<option value='https://www.israelaktuell.de/2015/03/'> März 2015 </option>
	<option value='https://www.israelaktuell.de/2015/02/'> Februar 2015 </option>
	<option value='https://www.israelaktuell.de/2015/01/'> Januar 2015 </option>
	<option value='https://www.israelaktuell.de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.israelaktuell.de/2014/11/'> November 2014 </option>
	<option value='https://www.israelaktuell.de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.israelaktuell.de/2014/09/'> September 2014 </option>
	<option value='https://www.israelaktuell.de/2014/08/'> August 2014 </option>
	<option value='https://www.israelaktuell.de/2014/07/'> Juli 2014 </option>
	<option value='https://www.israelaktuell.de/2014/06/'> Juni 2014 </option>
	<option value='https://www.israelaktuell.de/2014/05/'> Mai 2014 </option>
	<option value='https://www.israelaktuell.de/2014/04/'> April 2014 </option>
	<option value='https://www.israelaktuell.de/2014/03/'> März 2014 </option>
	<option value='https://www.israelaktuell.de/2014/02/'> Februar 2014 </option>
	<option value='https://www.israelaktuell.de/2014/01/'> Januar 2014 </option>
	<option value='https://www.israelaktuell.de/2013/12/'> Dezember 2013 </option>
	<option value='https://www.israelaktuell.de/2013/11/'> November 2013 </option>
	<option value='https://www.israelaktuell.de/2013/10/'> Oktober 2013 </option>
	<option value='https://www.israelaktuell.de/2013/09/'> September 2013 </option>
	<option value='https://www.israelaktuell.de/2013/08/'> August 2013 </option>
	<option value='https://www.israelaktuell.de/2013/07/'> Juli 2013 </option>
	<option value='https://www.israelaktuell.de/2013/06/'> Juni 2013 </option>
	<option value='https://www.israelaktuell.de/2013/05/'> Mai 2013 </option>
	<option value='https://www.israelaktuell.de/2013/04/'> April 2013 </option>
	<option value='https://www.israelaktuell.de/2013/03/'> März 2013 </option>
	<option value='https://www.israelaktuell.de/2013/02/'> Februar 2013 </option>
	<option value='https://www.israelaktuell.de/2013/01/'> Januar 2013 </option>
	<option value='https://www.israelaktuell.de/2012/12/'> Dezember 2012 </option>
	<option value='https://www.israelaktuell.de/2012/11/'> November 2012 </option>
	<option value='https://www.israelaktuell.de/2012/10/'> Oktober 2012 </option>
	<option value='https://www.israelaktuell.de/2012/09/'> September 2012 </option>
	<option value='https://www.israelaktuell.de/2012/08/'> August 2012 </option>
	<option value='https://www.israelaktuell.de/2012/07/'> Juli 2012 </option>
	<option value='https://www.israelaktuell.de/2012/06/'> Juni 2012 </option>
	<option value='https://www.israelaktuell.de/2012/05/'> Mai 2012 </option>
	<option value='https://www.israelaktuell.de/2012/04/'> April 2012 </option>
	<option value='https://www.israelaktuell.de/2012/03/'> März 2012 </option>
	<option value='https://www.israelaktuell.de/2012/02/'> Februar 2012 </option>
	<option value='https://www.israelaktuell.de/2012/01/'> Januar 2012 </option>
	<option value='https://www.israelaktuell.de/2011/12/'> Dezember 2011 </option>
	<option value='https://www.israelaktuell.de/2011/10/'> Oktober 2011 </option>
	<option value='https://www.israelaktuell.de/2011/08/'> August 2011 </option>
	<option value='https://www.israelaktuell.de/2011/07/'> Juli 2011 </option>
	<option value='https://www.israelaktuell.de/2011/06/'> Juni 2011 </option>
	<option value='https://www.israelaktuell.de/2011/05/'> Mai 2011 </option>
	<option value='https://www.israelaktuell.de/2011/04/'> April 2011 </option>
	<option value='https://www.israelaktuell.de/2011/02/'> Februar 2011 </option>
	<option value='https://www.israelaktuell.de/2010/12/'> Dezember 2010 </option>
	<option value='https://www.israelaktuell.de/2010/10/'> Oktober 2010 </option>
	<option value='https://www.israelaktuell.de/2010/08/'> August 2010 </option>
	<option value='https://www.israelaktuell.de/2010/06/'> Juni 2010 </option>
	<option value='https://www.israelaktuell.de/2010/04/'> April 2010 </option>
	<option value='https://www.israelaktuell.de/2010/02/'> Februar 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="tag_cloud-3" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Schlagwörter</h4><div class="tagcloud"><a href="https://www.israelaktuell.de/tag/3-gemeinde-israel-kongress-in-berlin-2018/" class="tag-cloud-link tag-link-775 tag-link-position-1" style="font-size: 8pt;" aria-label="3. Gemeinde-israel-Kongress in Berlin 2018 (2 Einträge)">3. Gemeinde-israel-Kongress in Berlin 2018</a>
<a href="https://www.israelaktuell.de/tag/12-glaubensthesen-zu-israel-c4i/" class="tag-cloud-link tag-link-711 tag-link-position-2" style="font-size: 10.507462686567pt;" aria-label="12 Glaubensthesen zu Israel C4I (3 Einträge)">12 Glaubensthesen zu Israel C4I</a>
<a href="https://www.israelaktuell.de/tag/70-jahre-auschwitz/" class="tag-cloud-link tag-link-543 tag-link-position-3" style="font-size: 8pt;" aria-label="70 Jahre Auschwitz (2 Einträge)">70 Jahre Auschwitz</a>
<a href="https://www.israelaktuell.de/tag/alijah/" class="tag-cloud-link tag-link-117 tag-link-position-4" style="font-size: 18.865671641791pt;" aria-label="Alijah (9 Einträge)">Alijah</a>
<a href="https://www.israelaktuell.de/tag/antisemitismus/" class="tag-cloud-link tag-link-261 tag-link-position-5" style="font-size: 14.268656716418pt;" aria-label="Antisemitismus (5 Einträge)">Antisemitismus</a>
<a href="https://www.israelaktuell.de/tag/athiopische-juden/" class="tag-cloud-link tag-link-412 tag-link-position-6" style="font-size: 10.507462686567pt;" aria-label="Athiopische Juden (3 Einträge)">Athiopische Juden</a>
<a href="https://www.israelaktuell.de/tag/bedrohung-iran/" class="tag-cloud-link tag-link-252 tag-link-position-7" style="font-size: 16.776119402985pt;" aria-label="Bedrohung Iran (7 Einträge)">Bedrohung Iran</a>
<a href="https://www.israelaktuell.de/tag/benjamin-netanjahu/" class="tag-cloud-link tag-link-306 tag-link-position-8" style="font-size: 10.507462686567pt;" aria-label="Benjamin Netanjahu (3 Einträge)">Benjamin Netanjahu</a>
<a href="https://www.israelaktuell.de/tag/beschneidung/" class="tag-cloud-link tag-link-302 tag-link-position-9" style="font-size: 10.507462686567pt;" aria-label="Beschneidung (3 Einträge)">Beschneidung</a>
<a href="https://www.israelaktuell.de/tag/christen-und-israel/" class="tag-cloud-link tag-link-286 tag-link-position-10" style="font-size: 8pt;" aria-label="Christen und Israel (2 Einträge)">Christen und Israel</a>
<a href="https://www.israelaktuell.de/tag/deutsch-israelische-beziehungen/" class="tag-cloud-link tag-link-267 tag-link-position-11" style="font-size: 12.597014925373pt;" aria-label="Deutsch-Israelische Beziehungen (4 Einträge)">Deutsch-Israelische Beziehungen</a>
<a href="https://www.israelaktuell.de/tag/deutschland-und-holocaust/" class="tag-cloud-link tag-link-268 tag-link-position-12" style="font-size: 8pt;" aria-label="Deutschland und Holocaust (2 Einträge)">Deutschland und Holocaust</a>
<a href="https://www.israelaktuell.de/tag/eu-israel/" class="tag-cloud-link tag-link-294 tag-link-position-13" style="font-size: 14.268656716418pt;" aria-label="EU-Israel (5 Einträge)">EU-Israel</a>
<a href="https://www.israelaktuell.de/tag/frankreich-und-juden/" class="tag-cloud-link tag-link-524 tag-link-position-14" style="font-size: 8pt;" aria-label="Frankreich und Juden (2 Einträge)">Frankreich und Juden</a>
<a href="https://www.israelaktuell.de/tag/gaza/" class="tag-cloud-link tag-link-263 tag-link-position-15" style="font-size: 19.701492537313pt;" aria-label="Gaza (10 Einträge)">Gaza</a>
<a href="https://www.israelaktuell.de/tag/gaza-konflikt/" class="tag-cloud-link tag-link-281 tag-link-position-16" style="font-size: 22pt;" aria-label="Gaza-Konflikt (13 Einträge)">Gaza-Konflikt</a>
<a href="https://www.israelaktuell.de/tag/gaza-krieg/" class="tag-cloud-link tag-link-282 tag-link-position-17" style="font-size: 19.701492537313pt;" aria-label="Gaza-Krieg (10 Einträge)">Gaza-Krieg</a>
<a href="https://www.israelaktuell.de/tag/gaza-waffenruhe/" class="tag-cloud-link tag-link-529 tag-link-position-18" style="font-size: 8pt;" aria-label="Gaza Waffenruhe (2 Einträge)">Gaza Waffenruhe</a>
<a href="https://www.israelaktuell.de/tag/gaza-waffenstillstand/" class="tag-cloud-link tag-link-530 tag-link-position-19" style="font-size: 8pt;" aria-label="Gaza Waffenstillstand (2 Einträge)">Gaza Waffenstillstand</a>
<a href="https://www.israelaktuell.de/tag/gebet/" class="tag-cloud-link tag-link-163 tag-link-position-20" style="font-size: 10.507462686567pt;" aria-label="Gebet (3 Einträge)">Gebet</a>
<a href="https://www.israelaktuell.de/tag/gedenken/" class="tag-cloud-link tag-link-305 tag-link-position-21" style="font-size: 10.507462686567pt;" aria-label="Gedenken (3 Einträge)">Gedenken</a>
<a href="https://www.israelaktuell.de/tag/global-prayer-call/" class="tag-cloud-link tag-link-521 tag-link-position-22" style="font-size: 14.268656716418pt;" aria-label="Global Prayer Call (5 Einträge)">Global Prayer Call</a>
<a href="https://www.israelaktuell.de/tag/holocaust/" class="tag-cloud-link tag-link-544 tag-link-position-23" style="font-size: 12.597014925373pt;" aria-label="Holocaust (4 Einträge)">Holocaust</a>
<a href="https://www.israelaktuell.de/tag/holocaustuberlebende/" class="tag-cloud-link tag-link-160 tag-link-position-24" style="font-size: 14.268656716418pt;" aria-label="Holocaustüberlebende (5 Einträge)">Holocaustüberlebende</a>
<a href="https://www.israelaktuell.de/tag/initiative-27-januar/" class="tag-cloud-link tag-link-167 tag-link-position-25" style="font-size: 10.507462686567pt;" aria-label="Initiative 27. Januar (3 Einträge)">Initiative 27. Januar</a>
<a href="https://www.israelaktuell.de/tag/iran-atomprogramm/" class="tag-cloud-link tag-link-314 tag-link-position-26" style="font-size: 10.507462686567pt;" aria-label="Iran Atomprogramm (3 Einträge)">Iran Atomprogramm</a>
<a href="https://www.israelaktuell.de/tag/iran-groster-terror-exporteur/" class="tag-cloud-link tag-link-279 tag-link-position-27" style="font-size: 10.507462686567pt;" aria-label="Iran größter Terror-Exporteur (3 Einträge)">Iran größter Terror-Exporteur</a>
<a href="https://www.israelaktuell.de/tag/israel-connect/" class="tag-cloud-link tag-link-728 tag-link-position-28" style="font-size: 10.507462686567pt;" aria-label="Israel Connect (3 Einträge)">Israel Connect</a>
<a href="https://www.israelaktuell.de/tag/israel-und-christen/" class="tag-cloud-link tag-link-285 tag-link-position-29" style="font-size: 8pt;" aria-label="Israel und Christen (2 Einträge)">Israel und Christen</a>
<a href="https://www.israelaktuell.de/tag/jerusalem/" class="tag-cloud-link tag-link-151 tag-link-position-30" style="font-size: 18.865671641791pt;" aria-label="Jerusalem (9 Einträge)">Jerusalem</a>
<a href="https://www.israelaktuell.de/tag/keine-zweistaatenlosung/" class="tag-cloud-link tag-link-193 tag-link-position-31" style="font-size: 12.597014925373pt;" aria-label="keine Zweistaatenlösung (4 Einträge)">keine Zweistaatenlösung</a>
<a href="https://www.israelaktuell.de/tag/kontakt/" class="tag-cloud-link tag-link-178 tag-link-position-32" style="font-size: 16.776119402985pt;" aria-label="Kontakt (7 Einträge)">Kontakt</a>
<a href="https://www.israelaktuell.de/tag/menora-von-rom-nach-jerusalem/" class="tag-cloud-link tag-link-751 tag-link-position-33" style="font-size: 10.507462686567pt;" aria-label="Menora von Rom nach Jerusalem (3 Einträge)">Menora von Rom nach Jerusalem</a>
<a href="https://www.israelaktuell.de/tag/mord-an-juden/" class="tag-cloud-link tag-link-262 tag-link-position-34" style="font-size: 8pt;" aria-label="Mord an Juden (2 Einträge)">Mord an Juden</a>
<a href="https://www.israelaktuell.de/tag/nie-wieder-judenhass/" class="tag-cloud-link tag-link-527 tag-link-position-35" style="font-size: 8pt;" aria-label="Nie wieder Judenhass (2 Einträge)">Nie wieder Judenhass</a>
<a href="https://www.israelaktuell.de/tag/operation-wolkensaule/" class="tag-cloud-link tag-link-280 tag-link-position-36" style="font-size: 8pt;" aria-label="Operation Wolkensäule (2 Einträge)">Operation Wolkensäule</a>
<a href="https://www.israelaktuell.de/tag/palastinensischer-antisemitismus/" class="tag-cloud-link tag-link-274 tag-link-position-37" style="font-size: 8pt;" aria-label="palästinensischer Antisemitismus (2 Einträge)">palästinensischer Antisemitismus</a>
<a href="https://www.israelaktuell.de/tag/papst-und-israel/" class="tag-cloud-link tag-link-335 tag-link-position-38" style="font-size: 10.507462686567pt;" aria-label="Papst und Israel (3 Einträge)">Papst und Israel</a>
<a href="https://www.israelaktuell.de/tag/reformazion/" class="tag-cloud-link tag-link-679 tag-link-position-39" style="font-size: 15.731343283582pt;" aria-label="ReformaZion (6 Einträge)">ReformaZion</a>
<a href="https://www.israelaktuell.de/tag/rivlin/" class="tag-cloud-link tag-link-598 tag-link-position-40" style="font-size: 10.507462686567pt;" aria-label="Rivlin (3 Einträge)">Rivlin</a>
<a href="https://www.israelaktuell.de/tag/siedlungen/" class="tag-cloud-link tag-link-158 tag-link-position-41" style="font-size: 14.268656716418pt;" aria-label="Siedlungen (5 Einträge)">Siedlungen</a>
<a href="https://www.israelaktuell.de/tag/terror/" class="tag-cloud-link tag-link-150 tag-link-position-42" style="font-size: 19.701492537313pt;" aria-label="Terror (10 Einträge)">Terror</a>
<a href="https://www.israelaktuell.de/tag/unesco/" class="tag-cloud-link tag-link-321 tag-link-position-43" style="font-size: 12.597014925373pt;" aria-label="UNESCO (4 Einträge)">UNESCO</a>
<a href="https://www.israelaktuell.de/tag/us-botschaft-in-jerusalem/" class="tag-cloud-link tag-link-556 tag-link-position-44" style="font-size: 10.507462686567pt;" aria-label="US-Botschaft in Jerusalem (3 Einträge)">US-Botschaft in Jerusalem</a>
<a href="https://www.israelaktuell.de/tag/wahlpruefsteine-2017/" class="tag-cloud-link tag-link-681 tag-link-position-45" style="font-size: 10.507462686567pt;" aria-label="Wahlprüfsteine 2017 (3 Einträge)">Wahlprüfsteine 2017</a></div>
</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://www.israelaktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://www.israelaktuell.de/datenschutz/">Datenschutzerklärung</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.israelaktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1580797274'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.israelaktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8fd96c9281f498ac139d90a15d5a16e2","fragment_name":"wc_fragments_8fd96c9281f498ac139d90a15d5a16e2","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.israelaktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.israelaktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.israelaktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"62e0859d5b","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"e852abe636","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"27194","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/themes/Divi/js/custom.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.israelaktuell.de\/wp-admin\/admin-ajax.php","nonce":"cfb371ab48","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.israelaktuell.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.israelaktuell.de%2Fuganda-erwaegt-botschaftseroeffnung-in-jerusalem%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israelaktuell.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'116016546',post:'27194',tz:'1',srv:'www.israelaktuell.de'} ]);
	_stq.push([ 'clickTrackerInit', '116016546', '27194' ]);
</script>

        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-flex justify-content-center align-items-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Sofern Sie Ihre Datenschutzeinstellungen &auml;ndern m&ouml;chten z.B. Erteilung von Einwilligungen, Widerruf bereits erteilter Einwilligungen klicken Sie auf nachfolgenden Button.                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #F3F3F3;
                           color: #333333;">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->


</body>
</html>
